Documentation site is down affecting Table grid editor, Table grid next generation, Pivot and Exalate
Incident Report for Exalate
Resolved
This incident has been resolved.
Posted Jan 23, 2020 - 15:43 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 23, 2020 - 12:01 CET
Update
We are continuing to investigate this issue.
Posted Jan 23, 2020 - 12:00 CET
Investigating
The host running the documentation site is down
Posted Jan 23, 2020 - 11:55 CET
This incident affected: Documentation (Documentation Host, Exalate Documentation, Table Grid Next Generation - Documentation, Table Grid Editor Documentation, Pivot Documentation).